<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Fare Integration: Option 4 - Fare by Distance | Urban Toronto</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/urbane/favicon.ico" type="image/x-icon" />
<meta name="description" content="In our fourth article on the fare integration options that Metrolinx is studying for Greater Toronto and Hamilton Area transit agencies, we look at Option 4: Fare By Distance." />
<link rel="canonical" href="http://urbantoronto.ca/news/2017/02/fare-integration-option-4-fare-distance" />
<meta name="revisit-after" content="1 day" />
<meta name="keywords" content="urban toronto, urban, toronto, development, architecture, real estate, condos, fare integration, go transit, metrolinx, ttc" />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_facee01dd07e29df661a2bb0fdb52ee1.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_e7e0a2bea1b4d774eb17f26837caeccd.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/urbane/css/ie.css?r" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/urbane/css/ie6.css?r" />
<![endif]-->
  <script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
      'zone_22_1' : 22,
      'zone_22_2' : 22,
      'zone_22_3' : 22,
      'zone_22_4' : 22,
      'zone_11' : 11,
      'zone_5' : 5,
      'zone_23' : 23,
      'zone_3' : 3,
      'zone_24' : 24
  }
  // ]]> --></script>
  <script type='text/javascript' src='http://urbantoronto.ca/adserver/www/delivery/spcjs.php?id=1&amp;block=1'></script>
  <script type="text/javascript" src="/sites/default/files/js/js_2bf506b1c5424b87dc0b742e76e451a6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "jcarousel": { "ajaxPath": "/jcarousel/ajax/views" }, "lightbox2": { "rtl": 0, "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 2, "font_color": "666", "box_color": "eee", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "!current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": 800, "speed": 1 }, "disqus": { "url": "http://urbantoronto.ca/node/25395", "title": "Fare Integration: Option 4 - Fare by Distance", "identifier": "node/25395", "shortname": "urbantorontoalpha" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el)a2a.init('page',{target:el});da2a.done=true;}}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6606969-1", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
</head>
<body class="page not-front not-logged-in node-type-article page-news-2017-02-fare-integration-option-4-fare-distance section-news one-sidebar sidebar-first">

  <a name="top"></a>

  
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">
	                                        <div id="site-logo">
            <a href="/" title="Urban Toronto" rel="home" id="logo"><img src="/sites/all/themes/urbane/logo.gif" alt="Urban Toronto" title="Urban Toronto" /></a>
          </div>
              
      <div class="region region-header">
  <div id="block-nice_menus-1" class="block block-nice_menus first region-odd odd region-count-1 count-11 menu-primary">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-2302 menuparent menu-path-news first  odd "><a href="/news" title="
">news</a><ul><li class="menu-2303 menu-path-taxonomy-term-1 first  odd "><a href="/news/development" title="">development</a></li>
<li class="menu-2304 menu-path-taxonomy-term-2 even "><a href="/news/real-estate" title="">real estate</a></li>
<li class="menu-2305 menu-path-taxonomy-term-3 odd "><a href="/news/infrastructure" title="">infrastructure</a></li>
<li class="menu-2306 menu-path-taxonomy-term-4 even "><a href="/news/design" title="">design</a></li>
<li class="menu-2307 menu-path-taxonomy-term-5 odd "><a href="/news/culture" title="">culture</a></li>
<li class="menu-2308 menu-path-taxonomy-term-6 even "><a href="/news/politics" title="">politics</a></li>
<li class="menu-2309 menu-path-taxonomy-term-7 odd  last "><a href="/news/photos" title="">photos</a></li>
</ul>
</li>
<li class="menu-8176 menu-path-skyrisecitiescom even "><a href="http://skyrisecities.com" title="">world</a></li>
<li class="menu-6238 menu-path-urbantorontoca-map odd "><a href="http://urbantoronto.ca/map" title="">map</a></li>
<li class="menu-2311 menu-path-urbantorontoca-forum even "><a href="http://urbantoronto.ca/forum" title="">forum</a></li>
<li class="menu-6250 menu-path-urbantorontoca-database odd "><a href="http://urbantoronto.ca/database" title="">dataBase</a></li>
<li class="menu-2322 menu-path-node-671 even "><a href="/newsletter" title="Sign up for the Urban Toronto Newsletter">newsletter</a></li>
<li class="menu-6538 menu-path-search odd  last "><a href="/search" title="">search</a></li>
</ul>
  </div>

  </div><!-- /.block --><div id="block-block-2" class="block block-block region-even even region-count-2 count-12 advertisement-leader lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_5');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=cd81df9'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=5&amp;n=cd81df9' /></a></noscript>  </div>

  </div><!-- /.block --><div id="block-block-1" class="block block-block last region-odd odd region-count-3 count-13 social-network-links">
  
  <div class="content">
    <ul>
  <li><a href="http://www.facebook.com/urbantoronto"><img src="/sites/all/themes/urbane/images/sn/facebook.png" alt="Urban Toronto's Facebook Page" title="Facebook" /></a></li>
  <li><a href="http://www.twitter.com/urban_toronto"><img src="/sites/all/themes/urbane/images/sn/twitter.png" alt="Urban Toronto's Twitter Feed" title="Twitter"  /></a></li>
  <li><a href="http://www.instagram.com/urban_toronto"><img src="/sites/all/themes/urbane/images/sn/instagram.png" alt="Urban Toronto on Instagram" title="Instagram" /></a></li>
</ul>  </div>

  </div><!-- /.block --></div><!-- /.region -->

    </div></div><!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">

        
                                    <h1 class="title">Fare Integration: Option 4 - Fare by Distance</h1>
                                
        
        <div id="content-area">
            
  
  <div class="article-about">
    <span class="article-date">February 23, 2017 5:27 pm</span> | by <span class="article-author">Andrew Johnson</span> | <span class="article-comments"><a href="/news/2017/02/fare-integration-option-4-fare-distance#disqus_thread" data-disqus-identifier="node/25395">Comments</a></span>
  </div> <!-- /.article-about -->

  <div class="article-body">
    <p>Following our&nbsp;<a href="http://urbantoronto.ca/news/2017/02/fare-integration-metrolinx-considers-options" target="_blank">introductory article</a>&nbsp;which outlined the four options that Metrolinx is considering for transit fare integration in the Greater Toronto and Hamilton Area (GTHA), and&nbsp;Parts 2 and 3 of the series that examined the <a href="http://urbantoronto.ca/news/2017/02/fare-integration-option-1-modifying-status-quo">Modified Status Quo</a> and <a href="http://urbantoronto.ca/news/2017/02/fare-integration-options-2-3-zone-and-hybrid-fare-systems">Fare by Zone</a>, Part 4 will take a deeper look at Fare by Distance.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88477.jpg" rel="lightbox[group1][Fare integration options, with Option 4 highlighted, image courtesy of Metrolinx ]"><img title="Fare integration options, with Option 4 highlighted, image courtesy of Metrolinx" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88477.jpg" alt="Fare integration options, with Option 4 highlighted" /></a><span class="image-description">Fare integration options, with Option 4 highlighted, image courtesy of Metrolinx</span></p>
<p>For those of you who are unfamiliar with how Metrolinx has divided transit services for the purpose of its fare integration study, here's a quick summary:</p>
<ul>
<li>Local transit is defined as being conventional buses or streetcars, with stop spacing generally less than 750 m, and a low average speed of between 10 and 20 km/h.&nbsp;</li>
<li>Rapid transit is defined as being Bus Rapid Transit (BRT), Light Rail Transit (LRT), or Subway, with stop spacing every 500 m to 2 km, and a medium average speed of between 20 and 45 km/h.&nbsp;</li>
<li>Regional transit is defined as being GO trains and highway coaches, with stop spacing greater than 2 km, and a high average speed in excess of 45 km/h.</li>
</ul>
<p>Both fare by zone and fare by distance are based on the same basic principle: how far you travel should determine how much you pay. The way they go about it though is slightly different. While fare by zone charges based on how many zones you pass through, which gives an approximate reflection of the distance travelled, the amount charged with fare by distance is a far more accurate reflection of the distance travelled, since the calculation is being done at a more micro scale, sometimes even from station to station.</p>
<p>The concept of fare by distance is already fairly familiar to most people. If you have ever taken a taxi, used Uber, or driven on the 407ETR or any number of toll highways in the United States, you have used fare by distance. Many people commonly assume that GO Transit operates on a fare by distance model, when in fact it operates on a fare zone model, albeit the zones are not generally displayed publicly. This is due to the fact that in addition to operating train lines, which do in essence run as defacto fare by distance routes, GO also operates numerous bus routes, which would complicate fare by distance calculations.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88515.jpg" rel="lightbox[group1][407 ETR, a familiar fare by distance setup for GTHA residents, image courtesy of 407 ETR ]"><img title="407 ETR, a familiar fare by distance setup for GTHA residents, image courtesy of 407 ETR" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88515.jpg" alt="407 ETR, a familiar fare by distance setup for GTHA residents" /></a><span class="image-description">407 ETR, a familiar fare by distance setup for GTHA residents, image courtesy of 407 ETR</span></p>
</p>
<p>In North America, the most common example of fare-by-distance is the Bay Area Rapid Transit system, commonly known as BART. It performs a function similar to GO, in that it serves the San Francisco Bay Area, much as GO serves the Greater Toronto Area. However, BART operates much more akin to a subway system than a typical regional rail system.</p>
<p><a href="https://www.bart.gov/tickets">BART</a> is also a perfect example of how complicated fare by distance can be when the user interface is not designed for ease of use. For anyone who has been confused or frustrated by a GO Automated Ticket Vendor, BART's ticketing machines are far more of a head-scratcher. At each machine there is a fare chart, one of which is shown below. If you wish to purchase a single use ticket, you first find your destination station, and then load the required amount for either a one-way or return trip. There is no way to search by line or by station on the machine itself. For frequent users, the Bay Area does have the Clipper card, their equivalent to Presto, which can be loaded and re-loaded to pay fares, much the same way one would do with GO.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88481.jpg" rel="lightbox[group1][Example of a BART fare table, image courtesy of Studio-TM ]"><img title="Example of a BART fare table, image courtesy of Studio-TM" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88481.jpg" alt="Example of a BART fare table" /></a><span class="image-description">Example of a BART fare table, image courtesy of Studio-TM</span></p>
<p>Another metro system that uses fare by distance is Hong Kong's <a href="http://www.mtr.com.hk/en/customer/tourist/index.php">MTR</a>. Like BART, there is a set fare for travel between each station. While the MTR's website does have a far more intuitive <a href="http://www.mtr.com.hk/en/customer/jp/index.php">fare calculator</a>, determining how much you will need to pay can be taxing. While these two examples are worthwhile case studies of fare by distance, the fare by distance model they use only applies to that particular rail system, and not to all transit options region-wide. For that, let's take a look at Sydney, Australia.</p>
<p>Unlike the GTHA or the Bay Area, all transit in the Sydney metropolitan area is run by Transport for NSW, their equivalent of Metrolinx. And also unlike those areas, the entire region operates under a single unified fare structure, all based on fare by distance. It also incorporates variable rates for peak and off-peak travel.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88508.jpg" rel="lightbox[group1][Transport for NSW fare tables, source images courtesy of Transport for NSW ]"><img title="Transport for NSW fare tables, source images courtesy of Transport for NSW" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88508.jpg" alt="Transport for NSW fare tables" /></a><span class="image-description">Transport for NSW fare tables, source images courtesy of Transport for NSW</span></p>
<p>Also unlike the other examples in which the fare was increased in between each station, in Sydney the fare increases are based on a set range of distances, also called tiers, with each transit type using a different set of increments. This configuration is somewhat like a fare zone, except in this case the fare zone boundary is a certain distance away from where you started your trip, and not a fixed geographic boundary.</p>
<p>Unlike a fare zone system, which generally requires that fare zones be the same size for all modes of transit using them, using a tiered fare by distance system allows the pricing for each mode to be uniquely tailored to it. Since most trips on local transit (in this case, buses and light rail) are generally short distance trips, the fare for the first tier is lower than the fare for the first tier for train service. It also caps out with a much shorter distance.&nbsp;</p>
<p>There are some caveats with this system though. The one most problematic for Torontonians is that Sydney's system does not integrate modes. One thing that the TTC prides itself on is the seamless integration of its rapid transit and bus/streetcar network, where one fare gets you access to the entire system, not just select parts of it. The other is that this system requires taps on and off for all modes. As was explained in a previous article, the lack of Presto machines at the rear doors on buses across the GTHA makes the implementation of such a requirement more difficult.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88529.jpg" rel="lightbox[group1][Presto reader mounted at the rear doors of a TTC bus, uncommon on other GTHA systems, image by Craig White ]"><img title="Presto reader mounted at the rear doors of a TTC bus, uncommon on other GTHA systems, image by Craig White" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88529.jpg" alt="Presto reader mounted at the rear doors of a TTC bus, uncommon on other GTHA sys" /></a><span class="image-description">Presto reader mounted at the rear doors of a TTC bus, uncommon on other GTHA systems, image by Craig White</span></p>
</p>
<p>Unlike flat fares or fare by zone, the success of a fare by distance system depends very much on technology being used to implement it. In North America and most of Europe, fare by distance has generally been avoided for urban transit because the technology was not easily available to make it simple for the average transit rider to use. While it may work for commuter rail systems, which are generally less complex and cover far greater distances, implementation of fare by distance in an urban environment requires a large, coordinated implementation plan.</p>
<p>With the regional implementation of Presto nearly complete, the backbone of the payment mechanism required to implement fare by distance is in place, save for the issue of tapping off on buses. Implementing fare by distance will be a tougher sell politically though. Sydney had the advantage of having all transit run by a single operator, while the GTHA has ten, each with their own organization structures, budgets, and funding sources. Agreeing on a single fare by distance system, let alone how the revenues from such a system would be divided amongst the agencies, will be a tall order.</p>
<p><a href="/sites/default/files/imagecache/display-slideshow/images/articles/2017/02/25395/25395-88528.jpg" rel="lightbox[group1][The 9 local transit agencies in the GTHA (GO being the 10th), image courtesy of Metrolinx ]"><img title="The 9 local transit agencies in the GTHA (GO being the 10th), image courtesy of Metrolinx" src="/sites/default/files/imagecache/display-default/images/articles/2017/02/25395/25395-88528.jpg" alt="The 9 local transit agencies in the GTHA (GO being the 10th)" /></a><span class="image-description">The 9 local transit agencies in the GTHA (GO being the 10th), image courtesy of Metrolinx</span></p>
</p>
<p>One compromise could be to have fare by distance within each transit provider's service area. However, this would add another layer of complexity onto a system that is already more complex to understand than flat fares. If fare by distance is chosen, whatever variation is decided upon will very likely require a lot of backroom negotiations to ensure that the public-facing system appears integrated and is easy to understand.</p>
<p>Moving to a fare by distance model would likely be the largest change compared to the status quo that Metrolinx's fare integration study is considering. However, if implemented properly, with an integrated system that has sufficient technology behind it, fair pricing for short trips, and an easy to use user interface, it has the potential to have a profound impact on the frequency with which people use transit.</p>
<p>The final article in the fare integration series will analyze and compare each of the options against one another.&nbsp;If you would like to join the discussion on fare integration, you can do so in our&nbsp;<a href="http://urbantoronto.ca/forum/threads/metrolinx-gtha-fare-integration.20248/">forum thread</a>, or in the comments section below.</p>
  
	  <span style="font-size:110%;font-weight:bold">
	  	  </span>
  
  </div> <!-- /.article-body -->
  
  	<div class="sharing article-sharing clearfix">
	  <div class="sharing-addtoany">
		
		<a class="da2a_button" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Furbantoronto.ca%2Fnews%2F2017%2F02%2Ffare-integration-option-4-fare-distance&amp;linkname=Fare%20Integration%3A%20Option%204%20-%20Fare%20by%20Distance" id="da2a_1"><img src="/sites/all/themes/urbane/images/icon-addtoany.png" alt="Share this"/></a>
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.script_load();
//--><!]]>
</script>
			  </div>
	  <div class="sharing-twitter">
		<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://urbantoronto.ca/news/2017/02/fare-integration-option-4-fare-distance" data-text="Fare Integration: Option 4 - Fare by Distance" data-count="horizontal" data-via="urban_toronto">Tweet</a>
	  </div>
	  <div class="sharing-facebook">
		<!--iframe src="http://www.facebook.com/plugins/like.php?href=http://urbantoronto.ca/news/2017/02/fare-integration-option-4-fare-distance&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe-->
		<iframe src="//www.facebook.com/plugins/share_button.php?href=http://urbantoronto.ca/news/2017/02/fare-integration-option-4-fare-distance&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden;width:90px; height:21px;" allowTransparency="true"></iframe>
	  </div>
	</div> <!-- /.article-sharing -->
    
      <div class="article-tags">
		<table style="border-style:none">
		<tr>
			<td><label>Tags:</label></td>
			<td><a href="/news/tags/fare-integration">fare integration</a>, <a href="/news/tags/go-transit">go transit</a>, <a href="/news/tags/metrolinx">metrolinx</a>, <a href="/news/tags/ttc">ttc</a></td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>
							</td>
		</tr>
		</table>
    </div> <!-- /.article-tags -->
  
    
  
      <div class="article-disqus">
      <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://urbantorontoalpha.disqus.com/?url=http%3A%2F%2Furbantoronto.ca%2Fnode%2F25395">View the discussion thread.</a></div></noscript>    </div>
    
        </div>

        
      </div></div><!-- /.section, /#content -->

      
      <div class="region region-sidebar-first column sidebar"><div class="section">
  <div id="block-block-19" class="block block-block first region-odd odd region-count-1 count-1 block-map">
  
  <div class="content">
    <div class="view-feature-map"><div class="feature-slide-image"><a href="http://urbantoronto.ca/map/" target="_blank"><img src="http://urbantoronto.ca/sites/all/themes/urbane/images/map.png" /></a></div><div class="feature-slide-background"><p></p></div><div class="feature-slide-title"><a href="http://urbantoronto.ca/map/" target="_blank">UrbanToronto Development Map<br />Search condos and other developments</a></div></div>  </div>

  </div><!-- /.block --><div id="block-block-3" class="block block-block region-even even region-count-2 count-2 advertisement-box lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://urbantoronto.ca/adserver/www/delivery/ajs.php':'http://urbantoronto.ca/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=accc4bbc&amp;cb={random}' target='_blank'><img src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=3&amp;n=accc4bbc&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
  </div>

  </div><!-- /.block --><div id="block-views-55a176bdb3400251eaa5eb0cf7d8361b" class="block block-views region-odd odd region-count-3 count-3 block-popular block-popular-projects block-standard">
      <h2 class="title">popular dataBase projects</h2>
  
  <div class="content">
    <div class="views_view view view-popular-content view-id-popular_content view-display-id-popular_projects view-dom-id-0b55583bf99112bf4e12afe907cbc6d9">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/four-seasons-hotel-and-private-residences-toronto">Four Seasons Hotel and Private Residences Toronto</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/plant">Plant, The</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/epic-triangle-park">Epic on Triangle Park</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/939-eglinton-avenue-east">939 Eglinton Avenue East</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/sunday-school-lofts">Sunday School Lofts</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/bluffs">The Bluffs</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/totem-condos">Totem Condos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/89-roehampton-avenue">89 Roehampton Avenue</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/sutton-collection">Sutton Collection, The</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/database/projects/brimley-progress-towers">Brimley &amp; Progress Towers</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block --><div id="block-block-5" class="block block-block region-even even region-count-4 count-4 advertisement-rectangle lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_22_1');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=1c676ab'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=22&amp;n=1c676ab' /></a></noscript>  </div>

  </div><!-- /.block --><div id="block-block-6" class="block block-block region-odd odd region-count-5 count-5 advertisement-rectangle lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_22_2');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=b4df1e8'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=22&amp;n=b4df1e8' /></a></noscript>  </div>

  </div><!-- /.block --><div id="block-views-twitter-block" class="block block-views region-even even region-count-6 count-6 block-twitter block-standard">
  
  <h2 class="title"><a href="http://twitter.com/urban_toronto">Twitter (@urban_toronto)</a></h2>

  <div class="content">
    <div class="views_view view view-twitter view-id-twitter view-display-id-block view-dom-id-0da9b58514a311ff43b9f5621b6ee072">
  
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-text">        <span class="field-content"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23ThrowbackThursday" class="twitter-hashtag">#ThrowbackThursday</a> compares Avenue and St. Clair West from back in 2005 vs. today.  <a href="https://t.co/eT28DIW9P9" title="https://t.co/eT28DIW9P9">https://t.co/eT28DIW9P9</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23TBT" class="twitter-hashtag">#TBT</a>… <a href="https://t.co/AH9EDB7bEh" title="https://t.co/AH9EDB7bEh">https://t.co/AH9EDB7bEh</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>11 hours 36 min</em> ago</span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-text">        <span class="field-content">Today's <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23PhotooftheDay" class="twitter-hashtag">#PhotooftheDay</a> features a rare <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23photography" class="twitter-hashtag">#photography</a> phenomenon in the city known as "Torontohenge" -… <a href="https://t.co/H55YWnbUod" title="https://t.co/H55YWnbUod">https://t.co/H55YWnbUod</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>12 hours 5 min</em> ago</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-text">        <span class="field-content">Epic on Triangle Park, a 20-storey <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23condo" class="twitter-hashtag">#condo</a> by <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/pureplaza" class="twitter-atreply">@pureplaza</a>  is our <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23ProjectoftheDay" class="twitter-hashtag">#ProjectoftheDay</a>. <a href="https://t.co/4pDbYw2ZCQ" title="https://t.co/4pDbYw2ZCQ">https://t.co/4pDbYw2ZCQ</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23Toronto" class="twitter-hashtag">#Toronto</a>… <a href="https://t.co/CEW64L5mJL" title="https://t.co/CEW64L5mJL">https://t.co/CEW64L5mJL</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>12 hours 36 min</em> ago</span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-text">        <span class="field-content">Densified: <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23Redevelopment" class="twitter-hashtag">#Redevelopment</a> plans evolve on Eglinton East of Laird. <a href="https://t.co/FDmx54gkPt" title="https://t.co/FDmx54gkPt">https://t.co/FDmx54gkPt</a>  <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23Toronto" class="twitter-hashtag">#Toronto</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23RealEstate" class="twitter-hashtag">#RealEstate</a>… <a href="https://t.co/WeI6yNc1WT" title="https://t.co/WeI6yNc1WT">https://t.co/WeI6yNc1WT</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>13 hours 6 min</em> ago</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-text">        <span class="field-content">In our fourth article on fare integration options we look at Option 4: Fare By Distance. https://t.co/Mol9AkBwhr… <a href="https://t.co/6TsUUOFhti" title="https://t.co/6TsUUOFhti">https://t.co/6TsUUOFhti</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>13 hours 33 min</em> ago</span>  </span></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <span class="views-field views-field-text">        <span class="field-content">Our latest <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23GrowthtoWatch" class="twitter-hashtag">#GrowthtoWatch</a> for continues on to Central Scarborough. <a href="https://t.co/xddk84xc0V" title="https://t.co/xddk84xc0V">https://t.co/xddk84xc0V</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23Toronto" class="twitter-hashtag">#Toronto</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://search.twitter.com/search?q=%23Development" class="twitter-hashtag">#Development</a>… <a href="https://t.co/gHAd5Jj4SX" title="https://t.co/gHAd5Jj4SX">https://t.co/gHAd5Jj4SX</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em>14 hours 36 min</em> ago</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div> <!-- /.block -->
<div id="block-block-7" class="block block-block region-odd odd region-count-7 count-7 advertisement-rectangle lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_22_3');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=b4df1e8'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=22&amp;n=b4df1e8' /></a></noscript>  </div>

  </div><!-- /.block --><div id="block-block-4" class="block block-block region-even even region-count-8 count-8 block-facebook">
  
  <div class="content">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Furbantoronto&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=330" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:330px;" allowTransparency="true"></iframe>  </div>

  </div><!-- /.block --><div id="block-block-8" class="block block-block region-odd odd region-count-9 count-9 advertisement-rectangle lightbox_hidden">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_22_4');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=b4df1e8'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=22&amp;n=b4df1e8' /></a></noscript>  </div>

  </div><!-- /.block --><div id="block-block-16" class="block block-block last region-even even region-count-10 count-10 advertisement-skyscraper">
  
  <div class="content">
    <div class="advertisement-skyscraper-1 lightbox_hidden">
<script type='text/javascript'><!--// <![CDATA[
    OA_show('zone_11');
// ]]> --></script><noscript><a target='_blank' href='http://urbantoronto.ca/adserver/www/delivery/ck.php?n=0413fe6'><img border='0' alt='' src='http://urbantoronto.ca/adserver/www/delivery/avw.php?zoneid=11&amp;n=0413fe6' /></a></noscript>
</div>
<div class="advertisement-skyscraper-2 lightbox_hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2659021865271040";
/* 120x600, created 7/30/09 */
google_ad_slot = "8200324253";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>  </div>

  </div><!-- /.block --></div></div><!-- /.section, /.region -->

    </div></div><!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <div id="block-block-11" class="block block-block first region-odd even region-count-1 count-14 footer-linktotop">
  
  <div class="content">
    <p><a href="#top">Return to top</a></p>
  </div>

  </div><!-- /.block --><div id="block-block-10" class="block block-block region-even odd region-count-2 count-15 footer-about">
      <h2 class="title">About us</h2>
  
  <div class="content">
    <ul>
<li><a href="/general-information">General Information</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
</ul>
  </div>

  </div><!-- /.block --><div id="block-block-12" class="block block-block region-odd even region-count-3 count-16 footer-community">
      <h2 class="title">Community</h2>
  
  <div class="content">
    <ul>
<li><a href="http://facebook.com/urbantoronto">Facebook</a></li>
<li><a style="text-decoration:none" href="https://www.flickr.com/groups/urbantoronto/">Flickr</a></li>
<li><a style="text-decoration:none" href="https://plus.google.com/107030051457553887149">Google Plus</a></li>
<li><a href="http://instagram.com/urban_toronto/">Instagram</a></li>
<li><a href="http://urbantorontoca.tumblr.com">Tumblr</a></li>
<li><a href="http://twitter.com/urban_toronto">Twitter</a></li>
<li><a href="http://youtube.com/UrbanTorontoDotca">YouTube</a></li>
</ul>
  </div>

  </div><!-- /.block --><div id="block-block-13" class="block block-block region-even odd region-count-4 count-17 footer-contact">
      <h2 class="title">Contact us</h2>
  
  <div class="content">
    <ul>
<li><a href="/contact/news">General Inquiry</a></li>
<li><a href="/contact/advertising">Advertising</a></li>
<li><a href="/newsletter">Newsletter</a></li>
</ul>
  </div>

  </div><!-- /.block --><div id="block-block-14" class="block block-block last region-odd even region-count-5 count-18 footer-credit">
  
  <div class="content">
    <p>© Copyright 2015 Urban Toronto / CHART Communications Inc.</p>
  </div>

  </div><!-- /.block --></div><!-- /.region -->

      </div></div><!-- /.section, /#footer -->
    
  </div></div><!-- /#page, /#page-wrapper -->

  
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Fare Integration: Option 4 - Fare by Distance',url:'http://urbantoronto.ca/news/2017/02/fare-integration-option-4-fare-distance'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

  <script type="text/javascript">
    var disqus_shortname = 'urbantorontoalpha';
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  </script>

</body>
</html>
